0
Guys, help me solve the problem. I don't understand at all ... Here is the condition:
Write a program that checks if water is boiling. Get temperature as input (in Celsius scale) and output "Boiling" if the temperature is higher or equal to 100. Sample input: 105 Sample output: Boiling
3 Answers
0
Use simple if else statements, the course is located under control structures
0
Hi! Can you show us your attempt?
0
temp = int(input())
If temp >= 100:
print('Boiling')