0
Please help me with this! Ty!
Write a program that checks if the water is boiling. Take the integer temperature in Celsius as input and output "Boiling" if the temperature is above or equal to 100. Sample Input 105 Sample Output Boiling
4 Respuestas
+ 4
#You can use this code:
print('Boiling') if int(input())>=100 else None
# Hope this Helps!
+ 2
1. Please try yourself 1st and if unable to accomplish yourself, post your code and what specifically you need help with or don't understand.
2. Please specify a language
General instructions:
Get the input and store it in a variable
Check if the variable is greater than or equal to 100. If true output the required string. If false then perform the required action, if any.
0
Ty for your answer! You help me a lot. I will try to search in another place.