0
How to solve python 16.2 taking user input task
5 Réponses
0
Guys answer Asap
0
Hello! In python, when we want to prompt a user for input, we create a variable and set it equal to the input() function. Ex: x = input(“enter:”)
0
Not sure what your qustion is i hope this helps
Name = input() for string
Name = int(input() for inteager
- 2
This is question:- You’re working on a notification system and need to make the notification text eye-catching.
Write a program that takes the text as input and outputs it by adding 3 stars at the beginning and the end.
Sample Input
this is awesome
Sample Output
*** this is awesome ***
- 2
Try doing it this way
This is just an example so you get the idea so i used the example of name hope you can work with this if you still can do it show you work and we will try to help
Name = input()
Print (“*** + name + ***”)
Remember to make each thing a saprete string