0

Python Project

You are building a search system and need to search for the character 'a' in an input string. Output "Match" if 'a' is found in the string, and "No match" if it's not. Sample Input great Sample Output Match

22nd Oct 2021, 6:07 PM
deeptiman
deeptiman - avatar
3 odpowiedzi
+ 2
#Helped Myself word = input() if "a" in word: print("Match") else: print("No match")
22nd Oct 2021, 6:15 PM
deeptiman
deeptiman - avatar
0
Please, don't send your exercises in Q&A Sessions, if you want to send it, go to Feed, also see this post for learn about Sololearn rules, and please, remove this post https://www.sololearn.com/discuss/1316935/?ref=app
23rd Oct 2021, 1:34 AM
Katdotbrush
Katdotbrush - avatar