- 6
Write a program to take two integers as input and output their sum. Sample Input: 2 8 Sample Output: 10
2 Respostas
0
#Create 2 variables for input the integers
# Then create another one variable for their sum
#and that's it, just print
firstI = int(input())
secondI = int(input())
sumofthem = (firstI + secondI)
print(sumofthem)
- 1
it's a duplicate question
https://www.sololearn.com/Discuss/2755669/?ref=app