+ 1
Write a program to take two integers as input and output their sum. Sample Input: 2 8 Sample Output: 10
Can anyone help me solving this code
9 Respostas
- 2
a=int(input())
b=int(input())
print(a+b)
+ 4
YUGRAJ Guess coz, people are curious to give the answer without looking at the attempt .
+ 1
YUGRAJ thank you brother it helped me very much
+ 1
YUGRAJ
Why would some-one downvote a good answer?
+ 1
#hope this helps
All your testcase will pass
a=int(input())
b=int(input())
print(a+b)
0
Can you explain what is question you just write sample input output.
What is your question??
0
YUGRAJ I have to create a code that has input value 2 and 8
0
An what to do with those values??
0
YUGRAJ full doubt uploaded please check