20.3 ice cream help
Let's imagine you want to buy an ice-cream for 10 of your friends. Write a program that will take the money you have and the price of one ice-cream, and will output the remaining money only if you can buy that ice-cream for your all 10 friends. Sample Input 80 7 Sample Output 10 Explanation To buy 10 ice-creams you need 7*10 = 70. The remaining money is 80-70 = 10. ___________________________________________ money = int(input()) price = int(input()) total = price * 10 change = money - total if (total>80): print() else : print(change) Hi everyone, I've tried like 5 different ways, every single time it test #2 fails. If anyone can help on how to pass test 2 or even what it means so for future I can figure out the bugs.