0
Please See Description
Given the age of a person as an input, output their age group. Here are the age groups you need to handle: Child: 0 to 11 Teen: 12 to 17 Adult: 18 to 64 Sample Input 42 Sample Output Adult
3 ответов
0
you need an input field which you will cast to integer
then you have to check the input (which is possible an age) and compare it with the "group"
after these: display the result
0
Amrit Tiwari ,
You'll need to know these things to solve that.
input()
int()
if
elif
else
indentation rules
comparison operators
print()
0
Amrit Tiwari ,
Please change your title to something searchable, like Age Group.